Symptom
License Key Status: Error Max failures for pooled license report exceeded for pooled license.
Cause
This is usually caused by when the backup server isn't able to connect to our activation server.
Resolution
Try running a connection test as follows:
# telnet activation.r1soft.com 443
If it fails then connection to activation.r1soft.com needs to be resolved. Check that firewall isn't blocking access.
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